


<!DOCTYPE html>

<html lang="en-US">

	<head>

		<meta charset="utf-8">

		<meta property="fb:pages" content="124823954224180" />

		<title>Rebuilding the community of La Carpio through cultural education -The Tico Times</title>

		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/tico.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/newsletter.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/animate.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/owl.theme.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/owl.carousel.css">

		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!--<script src="http://www.ticotimes.net/wp-content/themes/tico/js/tico.js?cb=29" async></script>-->

		<script src="http://www.ticotimes.net/wp-content/themes/tico/js/tico.js" async></script>

		<script>

			var googletag = { cmd: [] };

		</script>

		<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>



		
		<script>

			var _gaq = _gaq || [];

			_gaq.push(['_setAccount', 'UA-8481310-1']);

			_gaq.push(['_trackPageview']);

		</script>

		<script src="//stats.g.doubleclick.net/dc.js" async></script>

		
		<link rel="pingback" href="http://www.ticotimes.net/xmlrpc.php">

		<link rel="shortcut icon" href="http://www.ticotimes.net/wp-content/themes/tico/img/favicon.ico">

		<link rel="alternate" type="application/rss+xml" title="The Tico Times Feed" href="http://www.ticotimes.net/feed">
<link rel="alternate" type="application/rss+xml" title="The Tico Times &raquo; Instgram test Comments Feed" href="http://www.ticotimes.net/comments/feed">

<script type="text/javascript" >
/* <![CDATA[ */
function strpos(haystack,needle,offset){var i=(haystack+'').indexOf(needle,(offset||0));return i===-1?false:i;}
var thispage = "http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education";
if (strpos(top.location,thispage)!==0||window!=top){top.location.href=thispage;window.open(thispage,'_top');}
/* ]]> */
</script> 

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rebuilding the community of La Carpio through cultural education -" />
<meta property="og:description" content="Our four-part series explores how two women reached across borders and social divides to create a beloved organization in La Carpio. In Part 1, how SIFAIS got its start." />
<meta property="og:url" content="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education" />
<meta property="og:site_name" content="The Tico Times | Costa Rica News | Travel | Real Estate" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="la carpio" />
<meta property="article:tag" content="music" />
<meta property="article:tag" content="precario" />
<meta property="article:tag" content="Slums" />
<meta property="article:section" content="Artists" />
<meta property="article:published_time" content="2017-01-06T03:28:58-06:00" />
<meta property="article:modified_time" content="2017-01-05T22:22:03-06:00" />
<meta property="og:updated_time" content="2017-01-05T22:22:03-06:00" />
<meta property="og:image" content="http://www.ticotimes.net/wp-content/uploads/2017/01/musicos11.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Our four-part series explores how two women reached across borders and social divides to create a beloved organization in La Carpio. In Part 1, how SIFAIS got its start. " />
<meta name="twitter:title" content="Rebuilding the community of La Carpio through cultural education -" />
<meta name="twitter:site" content="@TheTicoTimes" />
<meta name="twitter:image" content="http://www.ticotimes.net/wp-content/uploads/2017/01/musicos11.png" />
<meta name="twitter:creator" content="@TheTicoTimes" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ticotimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ticotimes.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.9.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.ticotimes.net/wp-json/' />
<link rel='shortlink' href='http://ticotimes.net/101711' />
<link rel="alternate" type="application/json+oembed" href="http://www.ticotimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ticotimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"99886":"UPEACE","99884":"Four Seasons","99723":"google300x100","99722":"google728x90","99577":"Immigration Solutions"};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
		</script>
				<link rel="amphtml" href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education/amp" />
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8481310-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta name="description" content="Our four-part series explores how two women reached across borders and social divides to create a beloved organization in La Carpio. In Part 1, how SIFAIS got its start.">

<meta property="og:site_name" content="The Tico Times">
<meta property="og:type" content="article">
<meta property="og:title" content="Rebuilding the community of La Carpio through cultural education">
<meta property="og:url" content="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education">
<meta property="og:description" content="Our four-part series explores how two women reached across borders and social divides to create a beloved organization in La Carpio. In Part 1, how SIFAIS got its start.">
<meta property="og:image" content="http://www.ticotimes.net/wp-content/uploads/2017/01/musicos11-1000x563.png">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theticotimes">
<meta name="twitter:title" content="Rebuilding the community of La Carpio through cultural education">
<meta name="twitter:url" content="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education">
<meta name="twitter:description" content="Our four-part series explores how two women reached across borders and social divides to create a beloved organization in La Carpio. In Part 1, how SIFAIS got its start.">
<meta name="twitter:image:src" content="http://www.ticotimes.net/wp-content/uploads/2017/01/musicos11-1000x563.png">

<meta name="twitter:domain" content="ticotimes.net">

<meta property="fb:admins" content="boddiger">
<meta property="fb:admins" content="pupstar">



		
				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/owl.carousel.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/jquery.cookie.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/newsletter.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/related.js" async></script>

		


	</head>

	<body class="single single-post postid-101711 single-format-standard">

		<header class="app">

			<a href="/" title="The Tico Times">

				<h1 class="logo"><img class="logo" src="http://www.ticotimes.net/wp-content/themes/tico/img/the-tico-times.svg" alt="The Tico Times: Since 1956"></h1>

			</a>

			<!--

			<a href="http://realestate.ticotimes.net" id="header-banner">

				<img src="http://www.ticotimes.net/wp-content/themes/tico/img/header_banner_tico_times.gif">

			</a>

			-->

			<nav class="app-alter" data-sort="date">

				<ul>

					<li tabindex="4" role="button" class="topics" aria-label="View topics"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/menu.svg" alt="" class="burger"> <span class="text">Topics</span></li>

					<li class="search">
<form role="search" class="search" action="/">
	<label>
		<img class="symbol" src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/search.svg" alt="Search">
		<input type="search" class="search" value="" name="s" placeholder="Search">
	</label>
</form>
</li>

					<li class="side-nav"><a href="http://realestate.ticotimes.net" title="The Tico Times Real Estate">Real Estate</a></li>

					<li class="menu-divider"> / </li>

					<li class="side-nav"><a href="http://travel.ticotimes.net" title="The Tico Times Travel">Travel</a></li>

					<li class="menu-divider"> / </li>

					<li class="side-nav"><a href="/tags/events">Events</a></li>

					

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav"><a href="/classifieds" title="Classifieds"><span>Classifieds</span></a></li>

					<!--<li class="menu-divider"> / </li>-->

					<!--<li class="side-nav hide-mobile"><a href="http://www.ticotimes.net/classifieds?post_type=tico_classified_ad&s=&tico_classified_ad_category=health-services">Wellness</a></li>-->

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav hide-mobile"><a href="http://store.ticotimes.net/">Store</a></li>

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav hide-mobile"><a href="http://www.ticotimes.net/about">About</a></li>



					
				</ul>

			</nav>

			<img class="since1956" src="http://www.ticotimes.net/wp-content/themes/tico/img/since1956.svg" alt="San José, Costa Rica, since 1956">

			<aside class="app-social">

				<ul>

					<li class="twitter"><a href="https://twitter.com/TheTicoTimes" title="The Tico Times on Twitter" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/twitter.svg" alt="Twitter"></a></li>

					<li class="facebook"><a href="https://www.facebook.com/TicoTimes" title="The Tico Times on Facebook" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/facebook.svg" alt="Facebook"></a></li>

					<li class="instagram"><a href="http://instagram.com/theticotimes" title="The Tico Times on Instagram" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/instagram.svg" alt="Instagram"></a></li>

					<li class="newsletter"><a href="http://www.ticotimes.net/newsletter" title="Subscribe to our newsletter"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/newsletter.svg" alt="Newsletter"></a></li>

				</ul>

			</aside>

		</header>

<nav class="topics">
	<ul>
		<li><a href="http://www.ticotimes.net/realestate" title="The Tico Times Real Estate">Real Estate</a></li>
		<li><a href="http://www.ticotimes.net/travel" title="The Tico Times Travel">Travel</a></li>
		<li><a href="/tags/events">Events</a></li>
		<li class="classifieds"><a href="/classifieds" title="Classifieds">Classifieds</a></li>
		<li class="selected"><a href="http://www.ticotimes.net/categories/topics/arts" title="Arts and Culture">Arts and Culture</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/business" title="Business">Business</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/crime" title="Crime">Crime</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/restaurants" title="Dining and Nightlife">Dining and Nightlife</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/environment-topics" title="Environment and Wildlife">Environment and Wildlife</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/events-topics" title="Events">Events</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/expat-living" title="Expat Living">Expat Living</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/global" title="Global">Global</a></li>
		<li class="selected"><a href="http://www.ticotimes.net/categories/topics/health" title="Health">Health</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/latin-america" title="Latin America">Latin America</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/photos-and-video" title="Photos and Video">Photos and Video</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/politics" title="Politics">Politics</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/science-and-technology" title="Science and Tech">Science and Tech</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/sports" title="Sports">Sports</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/travel" title="Travel and Tourism">Travel and Tourism</a></li>
	</ul>
</nav>
<nav class="app" data-sort="date" data-link-next="http://www.ticotimes.net/page/2">
	<ul id="article-nav-items">
		
			<li class="contains-ad">
				<aside class="ad ad-nav-king" data-ad-size="[300, 250]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education" title="Rebuilding the community of La Carpio through cultural education" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Rebuilding the community of La Carpio through cultural education</p>
					<p class="category" itemprop="articleSection">Artists</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/08/5-questions-costa-rican-tattoo-artist" title="5 questions for Costa Rican tattoo artist Froy Vargas" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">5 questions for Costa Rican tattoo artist Froy Vargas</p>
					<p class="category" itemprop="articleSection">Arts and Culture</p>
					<time class="pubdate" itemprop="datePublished" datetime="1483895357">7 hours ago</time>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-king" data-ad-size="[300, 250]" data-ad-type="/151473792/navigation_king2"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/06/trump-immediately-boot-u-s-ambassador-costa-rica-foreign-diplomats-obama-era" title="Trump will immediately remove U.S. ambassador to Costa Rica, other foreign diplomats from Obama era" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Trump will immediately remove U.S. ambassador to Costa Rica, other foreign diplomats from Obama era</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/05/turrialba-update" title="UPDATE: Green alert declared as Turrialba Volcano ashfall intensifies" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">UPDATE: Green alert declared as Turrialba Volcano ashfall intensifies</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/05/international-con-man-detained-puerto-viejo-fraud-charge" title="UPDATE: 'International con artist' quickly released after arrest in Puerto Viejo on fraud charge" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">UPDATE: 'International con artist' quickly released after arrest in Puerto Viejo on fraud charge</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/05/u-s-woman-deported-living-airport-colombia" title="U.S. woman to be deported after living in airport in Colombia" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">U.S. woman to be deported after living in airport in Colombia</p>
					<p class="category" itemprop="articleSection">Colombia</p>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-bishop" data-ad-size="[300, 100]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/04/2017-international-design-festival-feature-wide-range-guests" title="2017 International Design Festival to feature wide range of guests" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">2017 International Design Festival to feature wide range of guests</p>
					<p class="category" itemprop="articleSection">Artists</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/04/three-imaginary-political-headlines-costa-ricas-future" title="Three imaginary political headlines from Costa Rica's future" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Three imaginary political headlines from Costa Rica's future</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/03/101749" title="Costa Rica suffered through most violent year on record in 2016" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica suffered through most violent year on record in 2016</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/03/transit-police-confiscate-hundreds-license-plates-failure-pay-marchamo" title="Transit police confiscate hundreds of license plates for failure to pay marchamo" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Transit police confiscate hundreds of license plates for failure to pay marchamo</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/02/locals-manuel-antonio-prevent-robbery-u-s-tourist" title="Locals in Manuel Antonio prevent robbery of U.S. tourist with citizen's arrest" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Locals in Manuel Antonio prevent robbery of U.S. tourist with citizen's arrest</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2017/01/01/5-questions-costa-rican-designer" title="5 questions for a Costa Rican designer" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">5 questions for a Costa Rican designer</p>
					<p class="category" itemprop="articleSection">Artists</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/31/weirdest-costa-rican-news-stories-2016" title="Weirdest Costa Rican news stories of 2016" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Weirdest Costa Rican news stories of 2016</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/31/turrialba-volcano-increase" title="Turrialba Volcano registers increase in activity" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Turrialba Volcano registers increase in activity</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/30/images-zapote-bullfights" title="PHOTOS: The agony, the ecstasy at the Zapote bullfights" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">PHOTOS: The agony, the ecstasy at the Zapote bullfights</p>
					<p class="category" itemprop="articleSection">Bullfights</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/30/best-feature-stories-2016" title="A look back at our best feature stories of 2016" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">A look back at our best feature stories of 2016</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/29/pricesmart-costarica-recalls-tilapia" title="PriceSmart supermarkets in Costa Rica recall frozen tilapia fish" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">PriceSmart supermarkets in Costa Rica recall frozen tilapia fish</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/29/natural-disasters-costa-rica" title="Flooding, ashfall, strong winds top Costa Rica's natural disaster list this year" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Flooding, ashfall, strong winds top Costa Rica's natural disaster list this year</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/28/san-jose-getaways" title="Some help for the holidays: One-day getaways from San José" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Some help for the holidays: One-day getaways from San José</p>
					<p class="category" itemprop="articleSection">Around Costa Rica</p>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-bishop" data-ad-size="[300, 100]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/28/costa-rican-first-kiss-mourning-george-michael" title="A Costa Rican, a first kiss: Mourning George Michael" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">A Costa Rican, a first kiss: Mourning George Michael</p>
					<p class="category" itemprop="articleSection">Artists</p>
				</a>
			</li>
		
	</ul>
</nav>

		<main>
			<article id="article" itemscope itemtype="http://schema.org/NewsArticle" class="single">
	<header>

		<a href="http://www.ticotimes.net/categories/arts-2/artists" itemprop="articleSection" rel="category" class="category">The Story of SIFAIS</a>


		<h1 itemprop="headline">Rebuilding the community of La Carpio through cultural education</h1>
		<a href="http://www.ticotimes.net/author/elang" rel="author" class="author">
			<address itemprop="author" class="author" itemscope itemtype="http://schema.org/Person">Elizabeth Lang</address>
		</a>
		<time class="pubdate" itemprop="datePublished" datetime="2017-01-06T09:28:58+00:00" title="Friday, January 6, 2017 at 3:28am CST">3 days ago</time>
		<link itemprop="url" href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education">
		<nav class="article">
			<ul>
				<li><a href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education#comments-101711" itemprop="discussionUrl"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/comments.svg" alt="">Comment</a></li>
				<li><a href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education#email-101711"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/email.svg" alt="">Email</a></li>
				<li class="share">
					<ul class="providers">
						<li>		<iframe class="fb horizontal" title="Like this content on Facebook." src="https://www.facebook.com/plugins/like.php?appId=646954675365721&colorscheme=dark&extended_social_context=false&href=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education&layout=button_count&locale=en_US&node_type=link&sdk=joey&share=true&show_faces=false&width=150"></iframe>
		<iframe class="fb vertical" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education&width=47&locale=en_US&layout=box_count&action=like&show_faces=false&share=true&height=86&appId=646954675365721"></iframe>
</li>
						<li>		<iframe class="tw horizontal" src="https://platform.twitter.com/widgets/tweet_button.html#count=horizontal&dnt=true&id=twitter-widget-28&lang=en&size=m&text=Rebuilding%20the%20community%20of%20La%20Carpio%20through%20cultural%20education&url=http%3A%2F%2Fticotimes.net%2F101711&counturl=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education&via=TheTicoTimes" title="Twitter Tweet Button"></iframe>
		<iframe class="tw vertical" src="https://platform.twitter.com/widgets/tweet_button.html#count=vertical&id=twitter-widget-3&lang=en&size=m&text=Rebuilding%20the%20community%20of%20La%20Carpio%20through%20cultural%20education&url=http%3A%2F%2Fticotimes.net%2F101711&counturl=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education" title="Twitter Tweet Button"></iframe>
</li>
					</ul>
				</li>
			</ul>
		</nav>
		<form class="email-article" action="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education#email-101711" method="post">
			<h1>Send to a friend</h1>
			<label>From: <input type="text" name="email_from" class="text"></label>
			<label>To: <input type="email" name="email_to" class="text"></label>
			<input type="hidden" name="action" value="email">
			<input type="submit" class="submit" value="Send">
		</form>
	</header>
	<figure itemscope itemtype="http://schema.org/ImageObject" class="featured-image">
		<a href="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education" title="Rebuilding the community of La Carpio through cultural education"><img src="http://www.ticotimes.net/wp-content/uploads/2017/01/musicos11-1000x563.png" width="1000"  height="563" itemprop="contentURL" alt="La Carpio"></a>
		<figcaption itemprop="caption"><p>People from La Carpio stroll to class at SIFAIS with their instruments.</p>
<p class="caption">(Courtesy of SIFAIS)</p></figcaption>
	</figure>
	<div class="body" itemprop="articleBody">
		<div class="body-part">
		<p><em>Is it possible for a single organization to transform one of Costa Rica&#8217;s toughest neighborhoods? La Carpio, the shantytown located in La Uruca, San José, is synonymous in the minds of many Costa Ricans with poverty and violent crime. In 2011, however, Alicia Avilés and Maris Stella Fernández launched a quest to change this when they founded the Integrated System of Art Education for Social Inclusion (SIFAIS), an NGO seeking to promote cultural growth in the neighborhood. In this four-part series, The Tico Times sets out to show how this non-traditional cultural education model is trying to beat the odds and help this vulnerable community strive for a better future.</em></p>
<p>It all began when Alicia Avilés acted on impulse.</p>
<p>In 2011, the Nicaraguan resident of La Carpio, Costa Rica&#8217;s most infamous shantytown, was working as a maid, but also as a leader in the troubled community. The mother of five had come to Costa Rica more than 15 years earlier searching for a better life, and had found it, but was also plunged in the challenges facing her neighborhood: drug use, violence and poverty.</p>
<p>She was working on a number of community initiatives, including a third-division soccer team for local kids. She met a woman named Maris Stella Fernández of the company Eureka Comunicación through mutual religious activities, and Fernández had helped Avilés by coordinating a donation of uniforms for the team.</p>
<p>However, when a few of the children mentioned to Avilés that they didn&#8217;t like sports but would love to participate in an activity of their own, Avilés started nursing a bigger dream for her community: a symphony orchestra for the children of La Carpio. And one fine day, she got up the courage to talk to Fernández, a communications specialist, about this idea.</p>
<p>The conversation between Avilés, 51, and Fernández, 52, sparked a series of events that led to the creation of an organization that is now renowned nationwide: the Integrated System of Art Education for Social Inclusion (SIFAIS), a non-governmental organization that unites La Carpio with volunteers who lead programs in the arts, athletics and education. The program&#8217;s non-traditional cultural education model aims to rebuild the community and change some of the stereotypes and stigmas that surround it.</p>
<p>Not long after their initial conversation about the idea, Avilés and Fernández gathered in La Carpio with 50 children who happily waited to create music with 20 plastic flutes and 20 drumsticks. It was the beginning of an era: Avilés became the community director and the inspiration behind SIFAIS – one of her official titles on <a href="http://www.sifais.org/aliciaaviles" target="_blank">the organization&#8217;s website</a> is &#8220;inspirer&#8221; – and Fernández the president.</p>
<p>Fernández, who lives in Piedades de Santa Ana, organized an initial group of three volunteers to create music with the children. She immediately noticed the volunteers’ impact on the community.</p>
<p>“Everyone within the community notices that the visitor is someone who can provide something to a population in need,&#8221; she told The Tico Times during an interview at the Eureka offices in the western San José neighborhood of Rohrmoser. &#8220;There’s a great satisfaction in that, because what makes people happy is not having material things, beauty or power: it’s being able to serve others. When you see so many people in need, you’re not uncomfortable with providing others with [what they need].”</p>
<figure itemscope itemtype="http://schema.org/ImageObject" class="inline aligncenter size-medium wp-image-101731" style="width: 700px">
	<img src="http://www.ticotimes.net/wp-content/uploads/2017/01/image002-700x395.jpg" alt="" width="700" height="395" itemprop="contentURL">
	<figcaption itemprop="caption"><p>Maris Stella Fernández (left) and Alicia Avilés (right) founded SIFAIS in 2011 to provide La Carpio with better opportunities.</p>
<p class="caption">(Courtesy of SIFAIS)</p></figcaption>
</figure>

<p>Slowly, more volunteers began to join the movement with the same goal in mind: helping La Carpio move forward. According to Fernández, Avilés’ initial willingness to trust Fernández, an outsider, with her big idea, then led to the trust among the volunteers and the people from the community.</p>
<p>“The fact that she trusted me made me wonder if I could do something I never thought I would do,&#8221; Fernández remembers. &#8220;If it hadn’t been for that, I wouldn’t have taken that initial step. Besides that, I trusted her that she’d protect me.</p>
<p>“There’s also the trust given from the volunteers to their students. [The students] feel great because they’re being trusted as a person and not stigmatized as delinquents just because they’re from La Carpio. It creates a more integrated social tissue,” Fernández said, adding that the perseverance and consistency that the project requires reinforces this confidence.</p>
<figure itemscope itemtype="http://schema.org/ImageObject" class="inline aligncenter size-medium wp-image-101733" style="width: 400px">
	<img src="http://www.ticotimes.net/wp-content/uploads/2017/01/IMG_9866-e1483427182921-400x600.jpg" alt="" width="400" height="600" itemprop="contentURL">
	<figcaption itemprop="caption"><p>One of the volunteers teaching a child how to play the cello.</p>
<p class="caption">(Courtesy of SIFAIS)</p></figcaption>
</figure>

<p>The women describe core values that have shaped the organization. In addition to trust and constancy, one of those values is what they call the &#8220;positive madness&#8221; that has driven them to break barriers. A symphony orchestra was created in a place often dominated by fear, violence and drugs, establishing an unimaginable tenderness between the volunteers and the people from La Carpio.</p>
<p>“The tenderness a teacher acquires when he or she notices that a child, adult or senior citizen is learning to play the violin helps the teacher build a stronger trust in order to persevere and set new, crazier goals,” Fernández said.</p>
<p>As Fernández and Avilés moved forward with their improbable dream, funded through donations and sponsorships from a variety of sources, they set their sights on the construction of a building where volunteers could carry out their cultural workshops and classes.</p>
<p>Making this a reality required contacting the architects Michael Smith and Alejandro Vallejo from the firm Entre Nos Atelier. However, throughout the process, SIFAIS faced several challenges.</p>
<p>“At the beginning the architects created a design to remodel the building where we were working,&#8221; Fernández explained. &#8220;It was a very nice process because we were working on a terrain that was lent to us by an evangelical church. When we didn’t fit in the building anymore, we asked [the architects] if they could design a second floor without knowing that the people from La Carpio would get really upset. When someone remodels some part of the slum, the people of the community think that their property is being taken away.”</p>
<p>Once more, SIFAIS made its goal more ambitious: the organization asked its architects to design two four-story, interconnected buildings. The budget? $500,000.</p>
<p>Because SIFAIS did not own the land on which this structure was to be built, potential donors were skittish, Fernández recalled.</p>
<figure itemscope itemtype="http://schema.org/ImageObject" class="inline aligncenter size-medium wp-image-101728" style="width: 700px">
	<img src="http://www.ticotimes.net/wp-content/uploads/2017/01/K5RH8721-A-700x373.jpg" alt="" width="700" height="373" itemprop="contentURL">
	<figcaption itemprop="caption"><p>La Cueva de Luz under construction during 2014 and 2015.</p>
<p class="caption">(Courtesy of SIFAIS)</p></figcaption>
</figure>

<p>“We had to go the Mixed Institute for Social Aid (IMAS) to tell them about what we were doing and planning on building in La Carpio. For the first time in the history of a slum in Costa Rica, the IMAS decided to grant us a loan, which is an arrangement in which we were conceded the use of the terrain for 15 years,” Fernández said.</p>
<figure itemscope itemtype="http://schema.org/ImageObject" class="inline aligncenter size-medium wp-image-101724" style="width: 700px">
	<img src="http://www.ticotimes.net/wp-content/uploads/2017/01/DJI00105-700x394.jpg" alt="" width="700" height="394" itemprop="contentURL">
	<figcaption itemprop="caption"><p>The Cueva de Luz (the yellow building) during the process of construction between 2014 and 2015.</p>
<p class="caption">(Courtesy of SIFAIS)</p></figcaption>
</figure>

<p>After further communication with the Municipality of San José and Ministry of Public Works and Transportation, SIFAIS continued with its fundraising efforts.</p>
<p>“We contacted Rodrigo Uribe, who had already gotten to know La Carpio. He’s the owner of [the business] Cuestamoras. He trusted us, donated the first $150,000 and provoked a reactive chain of trust amongst other entrepreneurs. In a year we were able to recollect the $500,000,” Fernández, who said she is still amazed by the unbelievable gesture, told The Tico Times.</p>
<p>Construction began on June 26, 2014, and the building was inaugurated on August 2, 2015. The building, known as the <em>Cueva de Luz</em> (Cave of Light), has a total of 137 volunteers and 350 collaborators working with about 950 people from La Carpio enrolled in the classes and workshops provided by SIFAIS. Both the Public Education Ministry and Justice Ministry now work alongside SIFAIS as well.</p>
<p>Just think: it all began with the merging of trust, constancy, madness and tenderness to create a better community through the participation of volunteers, along with the constant hard work of a motivated and inspired administrative team.</p>
<p><em>In the next story in our series, we sit down with Alicia Avilés to hear her extraordinary story.</em></p>

		<div class="contact">
			Contact Elizabeth Lang at <a href="mailto:elang@ticotimes.net">elang@ticotimes.net</a>
		</div>
		</div>
	</div>
	<footer>
		<meta itemprop="interactionCount" content="UserComments:0">
	</footer>
	<style type="text/css">
		#relatedcarousel{
			background-color: #EEEEEE;
		}
		#relatedcarousel .item{
		    padding: 3px 15px;
    		margin: 5px 1px;
		    color: #000;
		    text-align: center;
		}
		#relatedcarousel .item img{
			width: auto;
			height: 150px;
			text-align: center;
		}
		#relatedcarousel .item .title{
			padding:0px 25px;
		}
		#squarerelated{
			
			background-color: #079999;
			width: 173px;
		}
		#squarerelated #title-related{
			color:#fff;
			margin-left: 17px;
			font-family: Geogrotesk, sans-serif;
		}
	</style>
	<style>
	.advads-tooltip{
		display:none;
	}
	</style>
	<section class="comments">
		<!--	<aside class="ad ad-article-knight" data-ad-size="[[728, 180], [728, 90], [970, 90]]" data-zone="59661" data-ad-type="/151473792/inter_article"></aside>
	<aside class="ad ad-article-bishop" data-ad-size="[300, 100]" data-zone="59661" data-ad-type="/151473792/inter_article"></aside>-->
		<!--MOVIL-->
		<div id="c3a2d63f2540d8160db592d7a94cf4320"></div>
		<!--DESKTOP-->
		<div id="cd0010d56dfefba80da64fbf27144581d"></div>
		<header>
			<a name="comments-101711"><h1>Log in to comment</h1></a>
		</header>
	
		<footer>
	
	
			<div class="signup">
				<form class="providers" method="get" action="/wp-login.php">
					<input type="hidden" name="action" value="register">
					<input type="hidden" name="redirect_to" value="http://www.ticotimes.net/2017/01/06/rebuilding-community-la-carpio-cultural-education#comments-101711">
					<button name="provider" value="facebook">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/facebook-wordmark.svg" alt="Sign in with Facebook">
					</button>
					<button name="provider" value="twitter">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/twitter.svg" alt="Sign in with Twitter">
					</button>
					<button name="provider" value="google">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/google-plus.svg" alt="Sign in with Google">
					</button>
				</form>
				<form class="signup" method="post" action="/wp-login.php?action=register">
					<h1>Or</h1>
	
					<fieldset class="fields">
						<input class="username" name="user_login" placeholder="Pick a username" required>
						<input class="email" type="email" name="user_email" placeholder="Your email" required>
					</fieldset>
					<!--
					<fieldset class="newsletter">
						<label>
							<input type="checkbox" class="newsletter" name="newsletter_signup"> Sign up for The Tico Times Newsletter
						</label>
					</fieldset>
					-->
					<input class="submit" type="submit" value="Create an account">
					<a class="login" href="http://www.ticotimes.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.ticotimes.net%2F2017%2F01%2F06%2Frebuilding-community-la-carpio-cultural-education%23comments-101711">Login</a>
	
					<p>with The Tico Times</p>
	
					<fieldset class="marketing">
						<p>While optional, these questions help us better understand The Tico Times readership. Gracias.</p>
						<input name="marketing_residence" placeholder="Primary residence">
						<input name="marketing_age" placeholder="Age" maxlength="2" size="2">
						<input name="marketing_industry" placeholder="Industry">
					</fieldset>
				</form>
			</div>
	
	
		</footer>
	
	</section>

	<!--<div  class="newsletterarticles">
			<div><span id="cerrarnewsletter"><i class="fa fa-times"></i></span></div>
			<div class="texto">
				<img src="http://qa.ticotimes.net/wp-content/themes/tico/img/t.png" id="logo" height="50px" width="auto">
				<h5>News from Costa Rica and the region, once a day, in your inbox, wherever you are in the world.</h5>
			</div>
			<form class="formnewsarticles" action="http://nl.ticotimes.net/index.php?option=com_acymailing&ctrl=sub" method="post" >
				
				<input id="user_email" class="email" type="text" name="user[email]" value="" maxlength="100" placeholder="Enter your email address…" />
				<input class="button submit" type="submit" value="SiGN UP" name="Submit" />
				<input type="hidden" name="acyformname" value="formAcymailing1" />
				<input type="hidden" name="ctrl" value="sub"/>
				<input type="hidden" name="task" value="optin"/>
				<input type="hidden" name="redirect" value="http://www.ticotimes.net/confirm-entry"/>
				<input type="hidden" name="option" value="com_acymailing"/>
				<input type="hidden" name="visiblelists" value=""/>
				<input type="hidden" name="hiddenlists" value="7"/>
			</form>
		</div>-->
	
</article>		</main>


		<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0024/7797.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script>var advads_tracking_ads = [];</script><script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/ics-button/plugin/js/ics-min.js?ver=0.2'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<div style="text-align: center; " class="ticot-footer728x90" id="ticot-472473002"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-7002491002409919" 
data-ad-slot="8091603948"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script>advads.move("#ticot-472473002", "#cd0010d56dfefba80da64fbf27144581d", { method: "appendTo" });</script>		<footer class="app">
			<nav>
				<ul>
					<li><a href="/about" title="About The Tico Times">About Us</a></li>
					<li><a href="/tos" title="Terms of Service">Terms of Service</a></li>
				</ul>
			</nav>
		</footer>
		<script>
			googletag.cmd.push(function() {
				var load;

				load = function() {
					if (window.tico_loadAds) {
						window.tico_loadAds();
					} else {
						setTimeout(load, 50);
					}
				};

				load();
			});
		</script>
	</body>
</html>
