


<!DOCTYPE html>

<html lang="en-US">

	<head>

		<meta charset="utf-8">

		<meta property="fb:pages" content="124823954224180" />

		<title>Lower traffic fines take effect starting next monthThe Tico Times</title>

		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/tico.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/newsletter.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/animate.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/owl.theme.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/owl.carousel.css">

		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!--<script src="http://www.ticotimes.net/wp-content/themes/tico/js/tico.js?cb=29" async></script>-->

		<script src="http://www.ticotimes.net/wp-content/themes/tico/js/tico.js" async></script>

		<script>

			var googletag = { cmd: [] };

		</script>

		<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>



		
		<script>

			var _gaq = _gaq || [];

			_gaq.push(['_setAccount', 'UA-8481310-1']);

			_gaq.push(['_trackPageview']);

		</script>

		<script src="//stats.g.doubleclick.net/dc.js" async></script>

		
		<link rel="pingback" href="http://www.ticotimes.net/xmlrpc.php">

		<link rel="shortcut icon" href="http://www.ticotimes.net/wp-content/themes/tico/img/favicon.ico">

		<link rel="alternate" type="application/rss+xml" title="The Tico Times Feed" href="http://www.ticotimes.net/feed">
<link rel="alternate" type="application/rss+xml" title="The Tico Times &raquo; Instgram test Comments Feed" href="http://www.ticotimes.net/comments/feed">

<script type="text/javascript" >
/* <![CDATA[ */
function strpos(haystack,needle,offset){var i=(haystack+'').indexOf(needle,(offset||0));return i===-1?false:i;}
var thispage = "http://www.ticotimes.net/2016/12/21/traffic-fines-lower";
if (strpos(top.location,thispage)!==0||window!=top){top.location.href=thispage;window.open(thispage,'_top');}
/* ]]> */
</script> 

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fines for traffic violations will drop by an average of 0.88 percent staring in January thanks to a decrease in inflation recorded this year."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lower traffic fines take effect starting next month" />
<meta property="og:description" content="Fines for traffic violations will drop by an average of 0.88 percent staring in January thanks to a decrease in inflation recorded this year." />
<meta property="og:url" content="http://www.ticotimes.net/2016/12/21/traffic-fines-lower" />
<meta property="og:site_name" content="The Tico Times | Costa Rica News | Travel | Real Estate" />
<meta property="article:tag" content="COSEVI" />
<meta property="article:tag" content="MOPT" />
<meta property="article:tag" content="traffic fines" />
<meta property="article:tag" content="Traffic Police" />
<meta property="article:section" content="Costa Rica" />
<meta property="article:published_time" content="2016-12-21T02:16:44-06:00" />
<meta property="article:modified_time" content="2016-12-20T22:17:00-06:00" />
<meta property="og:updated_time" content="2016-12-20T22:17:00-06:00" />
<meta property="og:image" content="http://www.ticotimes.net/wp-content/uploads/2016/12/161220traffic1.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1100" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fines for traffic violations will drop by an average of 0.88 percent staring in January thanks to a decrease in inflation recorded this year." />
<meta name="twitter:title" content="Lower traffic fines take effect starting next month" />
<meta name="twitter:site" content="@TheTicoTimes" />
<meta name="twitter:image" content="http://www.ticotimes.net/wp-content/uploads/2016/12/161220traffic1.jpg" />
<meta name="twitter:creator" content="@lariastt" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ticotimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ticotimes.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.9.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.ticotimes.net/wp-json/' />
<link rel='shortlink' href='http://ticotimes.net/101441' />
<link rel="alternate" type="application/json+oembed" href="http://www.ticotimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ticotimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"99886":"UPEACE","99884":"Four Seasons","99723":"google300x100","99722":"google728x90","99577":"Immigration Solutions"};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
		</script>
				<link rel="amphtml" href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower/amp" />
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8481310-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta name="description" content="Traffic Police Director Mario Calderón said that he does not believe the reduction in fines will prompt an increase in traffic violations, as they do not represent a significant change.">

<meta property="og:site_name" content="The Tico Times">
<meta property="og:type" content="article">
<meta property="og:title" content="Lower traffic fines to take effect starting next month">
<meta property="og:url" content="http://www.ticotimes.net/2016/12/21/traffic-fines-lower">
<meta property="og:description" content="Traffic Police Director Mario Calderón said that he does not believe the reduction in fines will prompt an increase in traffic violations, as they do not represent a significant change.">
<meta property="og:image" content="http://www.ticotimes.net/wp-content/uploads/2016/12/161220traffic1-1000x647.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theticotimes">
<meta name="twitter:title" content="Lower traffic fines to take effect starting next month">
<meta name="twitter:url" content="http://www.ticotimes.net/2016/12/21/traffic-fines-lower">
<meta name="twitter:description" content="Traffic Police Director Mario Calderón said that he does not believe the reduction in fines will prompt an increase in traffic violations, as they do not represent a significant change.">
<meta name="twitter:creator" content="@lariastt">
<meta name="twitter:image:src" content="http://www.ticotimes.net/wp-content/uploads/2016/12/161220traffic1-1000x647.jpg">

<meta name="twitter:domain" content="ticotimes.net">

<meta property="fb:admins" content="boddiger">
<meta property="fb:admins" content="pupstar">



		
				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/owl.carousel.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/jquery.cookie.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/newsletter.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/related.js" async></script>

		


	</head>

	<body class="single single-post postid-101441 single-format-standard">

		<header class="app">

			<a href="/" title="The Tico Times">

				<h1 class="logo"><img class="logo" src="http://www.ticotimes.net/wp-content/themes/tico/img/the-tico-times.svg" alt="The Tico Times: Since 1956"></h1>

			</a>

			<!--

			<a href="http://realestate.ticotimes.net" id="header-banner">

				<img src="http://www.ticotimes.net/wp-content/themes/tico/img/header_banner_tico_times.gif">

			</a>

			-->

			<nav class="app-alter" data-sort="date">

				<ul>

					<li tabindex="4" role="button" class="topics" aria-label="View topics"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/menu.svg" alt="" class="burger"> <span class="text">Topics</span></li>

					<li class="search">
<form role="search" class="search" action="/">
	<label>
		<img class="symbol" src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/search.svg" alt="Search">
		<input type="search" class="search" value="" name="s" placeholder="Search">
	</label>
</form>
</li>

					<li class="side-nav"><a href="http://realestate.ticotimes.net" title="The Tico Times Real Estate">Real Estate</a></li>

					<li class="menu-divider"> / </li>

					<li class="side-nav"><a href="http://travel.ticotimes.net" title="The Tico Times Travel">Travel</a></li>

					<li class="menu-divider"> / </li>

					<li class="side-nav"><a href="/tags/events">Events</a></li>

					

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav"><a href="/classifieds" title="Classifieds"><span>Classifieds</span></a></li>

					<!--<li class="menu-divider"> / </li>-->

					<!--<li class="side-nav hide-mobile"><a href="http://www.ticotimes.net/classifieds?post_type=tico_classified_ad&s=&tico_classified_ad_category=health-services">Wellness</a></li>-->

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav hide-mobile"><a href="http://store.ticotimes.net/">Store</a></li>

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav hide-mobile"><a href="http://www.ticotimes.net/about">About</a></li>



					
				</ul>

			</nav>

			<img class="since1956" src="http://www.ticotimes.net/wp-content/themes/tico/img/since1956.svg" alt="San José, Costa Rica, since 1956">

			<aside class="app-social">

				<ul>

					<li class="twitter"><a href="https://twitter.com/TheTicoTimes" title="The Tico Times on Twitter" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/twitter.svg" alt="Twitter"></a></li>

					<li class="facebook"><a href="https://www.facebook.com/TicoTimes" title="The Tico Times on Facebook" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/facebook.svg" alt="Facebook"></a></li>

					<li class="instagram"><a href="http://instagram.com/theticotimes" title="The Tico Times on Instagram" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/instagram.svg" alt="Instagram"></a></li>

					<li class="newsletter"><a href="http://www.ticotimes.net/newsletter" title="Subscribe to our newsletter"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/newsletter.svg" alt="Newsletter"></a></li>

				</ul>

			</aside>

		</header>

<nav class="topics">
	<ul>
		<li><a href="http://www.ticotimes.net/realestate" title="The Tico Times Real Estate">Real Estate</a></li>
		<li><a href="http://www.ticotimes.net/travel" title="The Tico Times Travel">Travel</a></li>
		<li><a href="/tags/events">Events</a></li>
		<li class="classifieds"><a href="/classifieds" title="Classifieds">Classifieds</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/arts" title="Arts and Culture">Arts and Culture</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/business" title="Business">Business</a></li>
		<li class="selected"><a href="http://www.ticotimes.net/categories/topics/crime" title="Crime">Crime</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/restaurants" title="Dining and Nightlife">Dining and Nightlife</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/environment-topics" title="Environment and Wildlife">Environment and Wildlife</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/events-topics" title="Events">Events</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/expat-living" title="Expat Living">Expat Living</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/global" title="Global">Global</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/health" title="Health">Health</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/latin-america" title="Latin America">Latin America</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/photos-and-video" title="Photos and Video">Photos and Video</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/politics" title="Politics">Politics</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/science-and-technology" title="Science and Tech">Science and Tech</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/sports" title="Sports">Sports</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/travel" title="Travel and Tourism">Travel and Tourism</a></li>
	</ul>
</nav>
<nav class="app" data-sort="date" data-link-next="http://www.ticotimes.net/page/2">
	<ul id="article-nav-items">
		
			<li class="contains-ad">
				<aside class="ad ad-nav-king" data-ad-size="[300, 250]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower" title="Lower traffic fines to take effect starting next month" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Lower traffic fines to take effect starting next month</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
					<time class="pubdate" itemprop="datePublished" datetime="1482308204">3 hours ago</time>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/21/crime-costa-rica" title="Costa Ricans report increasing safety concerns; 2016 is set to become most violent year on record" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Ricans report increasing safety concerns; 2016 is set to become most violent year on record</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
					<time class="pubdate" itemprop="datePublished" datetime="1482312440">2 hours ago</time>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-king" data-ad-size="[300, 250]" data-ad-type="/151473792/navigation_king2"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/21/small-waves-no-problem-tamarindo-proam-surf-success" title="Small waves, big talent: Tamarindo PRO/AM showcases rising surf stars" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Small waves, big talent: Tamarindo PRO/AM showcases rising surf stars</p>
					<p class="category" itemprop="articleSection">sports</p>
					<time class="pubdate" itemprop="datePublished" datetime="1482310083">2 hours ago</time>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/20/costa-rica-ends-year-26000-irregular-migrants-books" title="Costa Rica ends year with more than 26,000 'irregular migrants' on the books" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica ends year with more than 26,000 'irregular migrants' on the books</p>
					<p class="category" itemprop="articleSection">Caribbean</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/20/strong-winds-costa-rica" title="Strong winds expected over most of Costa Rica this week" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Strong winds expected over most of Costa Rica this week</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/19/benedetti-said-monge" title="An honest assessment of President Monge: 'neutrality, but not too much'" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">An honest assessment of President Monge: 'neutrality, but not too much'</p>
					<p class="category" itemprop="articleSection">A Look Back</p>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-bishop" data-ad-size="[300, 100]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/18/5-questions-costa-rican-fashion-designer-2" title="5 questions for a Costa Rican swimwear designer" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">5 questions for a Costa Rican swimwear designer</p>
					<p class="category" itemprop="articleSection">Weekend Arts Spotlight</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/17/costa-rica-nicaragua-deadline-payment" title="Costa Rica extends deadline to settle payment with Nicaragua for environmental damage" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica extends deadline to settle payment with Nicaragua for environmental damage</p>
					<p class="category" itemprop="articleSection">Border dispute</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/16/arrests-made-genovese-crime-family-connection-costa-rican-sportsbook" title="Notorious crime family members indicted; alleged ties to Costa Rican sportsbook" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Notorious crime family members indicted; alleged ties to Costa Rican sportsbook</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/16/renewable-electricity-costa-rica" title="Costa Rica to end year with mostly renewable electricity sources" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica to end year with mostly renewable electricity sources</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/16/eat-holidays-celebrations" title="Delicious eats for your holiday celebrations" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Delicious eats for your holiday celebrations</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/16/costa-rica-ranks-one-worlds-dangerous-countries-drivers" title="Costa Rica ranks as one of the world's most dangerous countries for drivers" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica ranks as one of the world's most dangerous countries for drivers</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/15/u-s-family-looks-set-costa-rican-halfway-house-foundation-wake-sons-death" title="U.S. family works to set up Costa Rican halfway house in wake of son's death" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">U.S. family works to set up Costa Rican halfway house in wake of son's death</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/15/hiring-private-sector-2017" title="Private-sector employers wary of hiring during next quarter" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Private-sector employers wary of hiring during next quarter</p>
					<p class="category" itemprop="articleSection">Business</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/15/banks-iban-costa-rica" title="Banks in Costa Rica to change account numbering format" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Banks in Costa Rica to change account numbering format</p>
					<p class="category" itemprop="articleSection">Business</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/14/transit-cop-rides-costa-rican-bicyclist-andrey-amador-off-ruta-27" title="VIDEO: Traffic cop stops Costa Rican bicyclist Andrey Amador in bizarre highway altercation" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">VIDEO: Traffic cop stops Costa Rican bicyclist Andrey Amador in bizarre highway altercation</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/14/guanacaste-airport-january" title="Guanacaste airport expansion set to begin in January" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Guanacaste airport expansion set to begin in January</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/14/arcadio-world-2" title="Arcadio's World" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Arcadio's World</p>
					<p class="category" itemprop="articleSection">Cartoon</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/13/otto-coffee-losses" title="Hurricane Otto caused $15 million in losses for Costa Rican coffee sector" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Hurricane Otto caused $15 million in losses for Costa Rican coffee sector</p>
					<p class="category" itemprop="articleSection">Business</p>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-bishop" data-ad-size="[300, 100]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/12/13/tourist-cop" title="Costa Rican tourism cop locked up and robbed at police station" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rican tourism cop locked up and robbed at police station</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
		
	</ul>
</nav>

		<main>
			<article id="article" itemscope itemtype="http://schema.org/NewsArticle" class="single">
	<header>

		<a href="http://www.ticotimes.net/categories/news/costa-rica-news" itemprop="articleSection" rel="category" class="category">Traffic Laws</a>


		<h1 itemprop="headline">Lower traffic fines to take effect starting next month</h1>
		<a href="http://www.ticotimes.net/author/la" rel="author" class="author">
			<address itemprop="author" class="author" itemscope itemtype="http://schema.org/Person">L. Arias</address>
		</a>
		<time class="pubdate" itemprop="datePublished" datetime="2016-12-21T08:16:44+00:00" title="Wednesday, December 21, 2016 at 2:16am CST">3 hours ago</time>
		<link itemprop="url" href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower">
		<nav class="article">
			<ul>
				<li><a href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower#comments-101441" itemprop="discussionUrl"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/comments.svg" alt="">Comment</a></li>
				<li><a href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower#email-101441"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/email.svg" alt="">Email</a></li>
				<li class="share">
					<ul class="providers">
						<li>		<iframe class="fb horizontal" title="Like this content on Facebook." src="https://www.facebook.com/plugins/like.php?appId=646954675365721&colorscheme=dark&extended_social_context=false&href=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower&layout=button_count&locale=en_US&node_type=link&sdk=joey&share=true&show_faces=false&width=150"></iframe>
		<iframe class="fb vertical" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower&width=47&locale=en_US&layout=box_count&action=like&show_faces=false&share=true&height=86&appId=646954675365721"></iframe>
</li>
						<li>		<iframe class="tw horizontal" src="https://platform.twitter.com/widgets/tweet_button.html#count=horizontal&dnt=true&id=twitter-widget-28&lang=en&size=m&text=Lower%20traffic%20fines%20to%20take%20effect%20starting%20next%20month&url=http%3A%2F%2Fticotimes.net%2F101441&counturl=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower&via=TheTicoTimes" title="Twitter Tweet Button"></iframe>
		<iframe class="tw vertical" src="https://platform.twitter.com/widgets/tweet_button.html#count=vertical&id=twitter-widget-3&lang=en&size=m&text=Lower%20traffic%20fines%20to%20take%20effect%20starting%20next%20month&url=http%3A%2F%2Fticotimes.net%2F101441&counturl=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower" title="Twitter Tweet Button"></iframe>
</li>
					</ul>
				</li>
			</ul>
		</nav>
		<form class="email-article" action="http://www.ticotimes.net/2016/12/21/traffic-fines-lower#email-101441" method="post">
			<h1>Send to a friend</h1>
			<label>From: <input type="text" name="email_from" class="text"></label>
			<label>To: <input type="email" name="email_to" class="text"></label>
			<input type="hidden" name="action" value="email">
			<input type="submit" class="submit" value="Send">
		</form>
	</header>
	<figure itemscope itemtype="http://schema.org/ImageObject" class="featured-image">
		<a href="http://www.ticotimes.net/2016/12/21/traffic-fines-lower" title="Lower traffic fines to take effect starting next month"><img src="http://www.ticotimes.net/wp-content/uploads/2016/12/161220traffic1-1000x647.jpg" width="1000"  height="647" itemprop="contentURL" alt="Traffic Police, fines"></a>
		<figcaption itemprop="caption"><p>New traffic fines were published in the official newspaper La Gaceta last week. </p>
<p class="caption">(Via MOPT)</p></figcaption>
	</figure>
	<div class="body" itemprop="articleBody">
		<div class="body-part">
		<p>Fines for traffic violations will drop by an average of 0.88 percent starting in January, thanks to a decrease in the inter-annual inflation recorded this year, the Public Works and Transport Ministry (<a href="http://www.mopt.go.cr" target="_blank">MOPT</a>) said in a public statement.</p>
<p>The slight change means the current highest fine of ₡309.574 will drop ₡2,724 (some $5).</p>
<p>The lowest fines, currently at ₡22,187 ($40) will be ₡195.25 ($0.35) cheaper. These smaller sanctions are applied, for example, to those who violate the vehicle restriction that prohibits drivers from entering the capital’s downtown area once a week, on a day assigned according to the final digit of the license plate.</p>
<p>Carlos Rivas, the legal director of the Roadway Safety Council (<a href="https://www.csv.go.cr/inicio" target="_blank">COSEVI</a>), said the new fines will take effect during the first week of January. Traffic Police Director Mario Calderón said in the statement that he does not believe the reduction will prompt an increase in traffic violations, as it is not a significant change.</p>
<h3>Approved fines</h3>
<p>Costa Rica’s Traffic Law divides traffic fines into five categories, ranging from A to E, according to the severity of the violation.</p>
<p>Category A fines are the most severe and will drop from ₡309.574 to ₡306.850 ($555-550). They include sanctions for, among others, exceeding the speed limit at 120 kilometers per hour, driving under the influence, driving with an expired license, passing in a no-passing zone or making an illegal U-turn.</p>
<p>Fines in the B category will go from ₡209.200 to ₡207.359 ($375-372) and will penalize drivers for ignoring stop signs or traffic lights, altering license plates, or transporting children under 12 without a car seat. Motorcyclists carrying children under five also fall under this category.</p>
<p>Fines in the C category will go from ₡104.600 to ₡103.679 ($187-185). Fines in this category apply to motorcyclists not wearing reflective clothing and helmets, drivers carrying excess loads, the incorrect use of roundabouts, or bus and taxi drivers transporting more passengers than allowed.</p>
<p>Category D fines will drop from ₡51.771 to ₡51.316 ($93-92). These infractions sanction those who disrespect yield and other traffic signs or driving without a seat belt.</p>
<p>Fines in the E category will go from ₡22.187 to ₡21.992 ($40-39). These fines apply, for example, to motorists who fail to present all the required vehicle documentation, those driving without license plates or violating the vehicle restriction.</p>
<p>COSEVI invests funds collected from traffic fines in equipment and resources for the Traffic Police, in road safety devices, traffic signals, pedestrian crossings and road safety campaigns.</p>

		<div class="contact">
			Contact L. Arias at <a href="mailto:larias@ticotimes.net">larias@ticotimes.net</a>
		</div>
		</div>
	</div>
	<footer>
		<meta itemprop="interactionCount" content="UserComments:0">
	</footer>
	<style type="text/css">
		#relatedcarousel{
			background-color: #EEEEEE;
		}
		#relatedcarousel .item{
		    padding: 3px 15px;
    		margin: 5px 1px;
		    color: #000;
		    text-align: center;
		}
		#relatedcarousel .item img{
			width: auto;
			height: 150px;
			text-align: center;
		}
		#relatedcarousel .item .title{
			padding:0px 25px;
		}
		#squarerelated{
			
			background-color: #079999;
			width: 173px;
		}
		#squarerelated #title-related{
			color:#fff;
			margin-left: 17px;
			font-family: Geogrotesk, sans-serif;
		}
	</style>
		<div  id="squarerelated">
			<h2 id="title-related">Recommended</h2>
		</div>
		<div id="relatedcarousel" class="owl-carousel owl-theme">
			<div class="item">
				<a href="http://www.ticotimes.net/2014/12/22/costa-rican-transit-officials-say-higher-fines-in-2015-will-help-reduce-roadway-accidents" title="Costa Rican transit officials say higher fines in 2015 will help reduce roadway accidents" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/12/Cars-1-150x150.jpg"  alt="Costa Rican transit officials say higher fines in 2015 will help reduce roadway accidents" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Costa Rican transit officials say higher fines in 2015 will help reduce roadway accidents</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2012/12/17/san-jose-vehicle-restrictions-to-be-suspended-on-dec-21" title="San José vehicle restrictions to be suspended on Dec. 21" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">San José vehicle restrictions to be suspended on Dec. 21</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2008/07/04/san-jose-driving-restrictions-to-go-all-day" title="San José driving restrictions to go all day" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">San José driving restrictions to go all day</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2008/07/04/driving-restrictions-move-to-13-hour-periods" title="Driving restrictions move to 13-hour periods" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Driving restrictions move to 13-hour periods</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2009/06/12/bumpers-crash-as-license-plate-driving-restrictions-deemed-unconstitutional" title="Bumpers crash as license plate driving restrictions deemed unconstitutional" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Bumpers crash as license plate driving restrictions deemed unconstitutional</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2008/07/11/driving-restrictions-now-last-for-13-hours" title="Driving restrictions Now last for 13 Hours" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Driving restrictions Now last for 13 Hours</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2009/07/10/activists-seek-restoration-of-driving-restrictions" title="Activists Seek Restoration Of Driving Restrictions" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Activists Seek Restoration Of Driving Restrictions</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2011/01/05/vehicle-restriction-in-effect-only-during-rush-hour-starting-thursday" title="Vehicle restriction in effect only during rush hour starting Thursday" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Vehicle restriction in effect only during rush hour starting Thursday</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2011/04/14/carpools-benefit-from-new-vehicle-restrictions" title="Carpools benefit from new vehicle restrictions" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Carpools benefit from new vehicle restrictions</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2011/07/15/costa-rican-vehicle-restrictions-return-monday" title="Costa Rican vehicle restrictions return Monday" itemprop="url" rel="bookmark">
						<div style="height:70px"></div>
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Costa Rican vehicle restrictions return Monday</p>
				</a>
				<div style="clear:both"></div>
			</div>
		</div>
	<style>
	.advads-tooltip{
		display:none;
	}
	</style>
	<section class="comments">
		<!--	<aside class="ad ad-article-knight" data-ad-size="[[728, 180], [728, 90], [970, 90]]" data-zone="59661" data-ad-type="/151473792/inter_article"></aside>
	<aside class="ad ad-article-bishop" data-ad-size="[300, 100]" data-zone="59661" data-ad-type="/151473792/inter_article"></aside>-->
		<!--MOVIL-->
		<div id="c3a2d63f2540d8160db592d7a94cf4320"></div>
		<!--DESKTOP-->
		<div id="cd0010d56dfefba80da64fbf27144581d"></div>
		<header>
			<a name="comments-101441"><h1>Log in to comment</h1></a>
		</header>
	
		<footer>
	
	
			<div class="signup">
				<form class="providers" method="get" action="/wp-login.php">
					<input type="hidden" name="action" value="register">
					<input type="hidden" name="redirect_to" value="http://www.ticotimes.net/2016/12/21/traffic-fines-lower#comments-101441">
					<button name="provider" value="facebook">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/facebook-wordmark.svg" alt="Sign in with Facebook">
					</button>
					<button name="provider" value="twitter">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/twitter.svg" alt="Sign in with Twitter">
					</button>
					<button name="provider" value="google">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/google-plus.svg" alt="Sign in with Google">
					</button>
				</form>
				<form class="signup" method="post" action="/wp-login.php?action=register">
					<h1>Or</h1>
	
					<fieldset class="fields">
						<input class="username" name="user_login" placeholder="Pick a username" required>
						<input class="email" type="email" name="user_email" placeholder="Your email" required>
					</fieldset>
					<!--
					<fieldset class="newsletter">
						<label>
							<input type="checkbox" class="newsletter" name="newsletter_signup"> Sign up for The Tico Times Newsletter
						</label>
					</fieldset>
					-->
					<input class="submit" type="submit" value="Create an account">
					<a class="login" href="http://www.ticotimes.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F12%2F21%2Ftraffic-fines-lower%23comments-101441">Login</a>
	
					<p>with The Tico Times</p>
	
					<fieldset class="marketing">
						<p>While optional, these questions help us better understand The Tico Times readership. Gracias.</p>
						<input name="marketing_residence" placeholder="Primary residence">
						<input name="marketing_age" placeholder="Age" maxlength="2" size="2">
						<input name="marketing_industry" placeholder="Industry">
					</fieldset>
				</form>
			</div>
	
	
		</footer>
	
	</section>

	<!--<div  class="newsletterarticles">
			<div><span id="cerrarnewsletter"><i class="fa fa-times"></i></span></div>
			<div class="texto">
				<img src="http://qa.ticotimes.net/wp-content/themes/tico/img/t.png" id="logo" height="50px" width="auto">
				<h5>News from Costa Rica and the region, once a day, in your inbox, wherever you are in the world.</h5>
			</div>
			<form class="formnewsarticles" action="http://nl.ticotimes.net/index.php?option=com_acymailing&ctrl=sub" method="post" >
				
				<input id="user_email" class="email" type="text" name="user[email]" value="" maxlength="100" placeholder="Enter your email address…" />
				<input class="button submit" type="submit" value="SiGN UP" name="Submit" />
				<input type="hidden" name="acyformname" value="formAcymailing1" />
				<input type="hidden" name="ctrl" value="sub"/>
				<input type="hidden" name="task" value="optin"/>
				<input type="hidden" name="redirect" value="http://www.ticotimes.net/confirm-entry"/>
				<input type="hidden" name="option" value="com_acymailing"/>
				<input type="hidden" name="visiblelists" value=""/>
				<input type="hidden" name="hiddenlists" value="7"/>
			</form>
		</div>-->
	
</article>		</main>


		<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0024/7797.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script>var advads_tracking_ads = [];</script><script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/ics-button/plugin/js/ics-min.js?ver=0.2'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<div style="text-align: center; " class="ticot-footer728x90" id="ticot-1648424959"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-7002491002409919" 
data-ad-slot="8091603948"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script>advads.move("#ticot-1648424959", "#cd0010d56dfefba80da64fbf27144581d", { method: "appendTo" });</script>		<footer class="app">
			<nav>
				<ul>
					<li><a href="/about" title="About The Tico Times">About Us</a></li>
					<li><a href="/tos" title="Terms of Service">Terms of Service</a></li>
				</ul>
			</nav>
		</footer>
		<script>
			googletag.cmd.push(function() {
				var load;

				load = function() {
					if (window.tico_loadAds) {
						window.tico_loadAds();
					} else {
						setTimeout(load, 50);
					}
				};

				load();
			});
		</script>
	</body>
</html>
