


<!DOCTYPE html>

<html lang="en-US">

	<head>

		<meta charset="utf-8">

		<meta property="fb:pages" content="124823954224180" />

		<title>Arts and culture in brief: the week ahead in Costa Rica -The Tico Times</title>

		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/tico.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/newsletter.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/animate.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/owl.theme.css">

		<link rel="stylesheet" href="http://www.ticotimes.net/wp-content/themes/tico/css/owl.carousel.css">

		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!--<script src="http://www.ticotimes.net/wp-content/themes/tico/js/tico.js?cb=29" async></script>-->

		<script src="http://www.ticotimes.net/wp-content/themes/tico/js/tico.js" async></script>

		<script>

			var googletag = { cmd: [] };

		</script>

		<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>



		
		<script>

			var _gaq = _gaq || [];

			_gaq.push(['_setAccount', 'UA-8481310-1']);

			_gaq.push(['_trackPageview']);

		</script>

		<script src="//stats.g.doubleclick.net/dc.js" async></script>

		
		<link rel="pingback" href="http://www.ticotimes.net/xmlrpc.php">

		<link rel="shortcut icon" href="http://www.ticotimes.net/wp-content/themes/tico/img/favicon.ico">

		<link rel="alternate" type="application/rss+xml" title="The Tico Times Feed" href="http://www.ticotimes.net/feed">
<link rel="alternate" type="application/rss+xml" title="The Tico Times &raquo; Instgram test Comments Feed" href="http://www.ticotimes.net/comments/feed">

<script type="text/javascript" >
/* <![CDATA[ */
function strpos(haystack,needle,offset){var i=(haystack+'').indexOf(needle,(offset||0));return i===-1?false:i;}
var thispage = "http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21";
if (strpos(top.location,thispage)!==0||window!=top){top.location.href=thispage;window.open(thispage,'_top');}
/* ]]> */
</script> 

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arts and culture in brief: the week ahead in Costa Rica -" />
<meta property="og:description" content="A few of our picks for the best events in the week ahead." />
<meta property="og:url" content="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21" />
<meta property="og:site_name" content="The Tico Times | Costa Rica News | Travel | Real Estate" />
<meta property="article:tag" content="calendar" />
<meta property="article:tag" content="costa rica craft beer" />
<meta property="article:tag" content="Costa Rica events" />
<meta property="article:tag" content="events" />
<meta property="article:tag" content="Halloween" />
<meta property="article:section" content="Artists" />
<meta property="article:published_time" content="2016-10-14T11:53:49-06:00" />
<meta property="article:modified_time" content="2016-10-14T12:15:31-06:00" />
<meta property="og:updated_time" content="2016-10-14T12:15:31-06:00" />
<meta property="og:image" content="http://www.ticotimes.net/wp-content/uploads/2014/10/141006oktoberfest.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A few of our picks for the best events in the week ahead." />
<meta name="twitter:title" content="Arts and culture in brief: the week ahead in Costa Rica -" />
<meta name="twitter:site" content="@TheTicoTimes" />
<meta name="twitter:image" content="http://www.ticotimes.net/wp-content/uploads/2014/10/141006oktoberfest.jpg" />
<meta name="twitter:creator" content="@TheTicoTimes" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ticotimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ticotimes.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.ticotimes.net/wp-json/' />
<link rel='shortlink' href='http://ticotimes.net/99250' />
<link rel="alternate" type="application/json+oembed" href="http://www.ticotimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ticotimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21&#038;format=xml" />
<link rel="amphtml" href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21/amp" />
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8481310-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta name="description" content="A few of our picks for the best events in the week ahead.">

<meta property="og:site_name" content="The Tico Times">
<meta property="og:type" content="article">
<meta property="og:title" content="Arts and culture in brief: the week ahead in Costa Rica">
<meta property="og:url" content="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21">
<meta property="og:description" content="A few of our picks for the best events in the week ahead.">
<meta property="og:image" content="http://www.ticotimes.net/wp-content/uploads/2014/10/141006oktoberfest-1000x666.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@theticotimes">
<meta name="twitter:title" content="Arts and culture in brief: the week ahead in Costa Rica">
<meta name="twitter:url" content="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21">
<meta name="twitter:description" content="A few of our picks for the best events in the week ahead.">
<meta name="twitter:image:src" content="http://www.ticotimes.net/wp-content/uploads/2014/10/141006oktoberfest-1000x666.jpg">

<meta name="twitter:domain" content="ticotimes.net">

<meta property="fb:admins" content="boddiger">
<meta property="fb:admins" content="pupstar">



		
				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/owl.carousel.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/jquery.cookie.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/newsletter.js" async></script>

				<script src="http://www.ticotimes.net/wp-content/themes/tico/js/related.js" async></script>

		


	</head>

	<body class="single single-post postid-99250 single-format-standard">

		<header class="app">

			<a href="/" title="The Tico Times">

				<h1 class="logo"><img class="logo" src="http://www.ticotimes.net/wp-content/themes/tico/img/the-tico-times.svg" alt="The Tico Times: Since 1956"></h1>

			</a>

			<!--

			<a href="http://realestate.ticotimes.net" id="header-banner">

				<img src="http://www.ticotimes.net/wp-content/themes/tico/img/header_banner_tico_times.gif">

			</a>

			-->

			<nav class="app-alter" data-sort="date">

				<ul>

					<li tabindex="4" role="button" class="topics" aria-label="View topics"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/menu.svg" alt="" class="burger"> <span class="text">Topics</span></li>

					<li class="search">
<form role="search" class="search" action="/">
	<label>
		<img class="symbol" src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/search.svg" alt="Search">
		<input type="search" class="search" value="" name="s" placeholder="Search">
	</label>
</form>
</li>

					<li class="side-nav"><a href="http://realestate.ticotimes.net" title="The Tico Times Real Estate">Real Estate</a></li>

					<li class="menu-divider"> / </li>

					<li class="side-nav"><a href="http://travel.ticotimes.net" title="The Tico Times Travel">Travel</a></li>

					<li class="menu-divider"> / </li>

					<li class="side-nav"><a href="/tags/events">Events</a></li>

					

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav"><a href="/classifieds" title="Classifieds"><span>Classifieds</span></a></li>

					<!--<li class="menu-divider"> / </li>-->

					<!--<li class="side-nav hide-mobile"><a href="http://www.ticotimes.net/classifieds?post_type=tico_classified_ad&s=&tico_classified_ad_category=health-services">Wellness</a></li>-->

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav hide-mobile"><a href="http://store.ticotimes.net/">Store</a></li>

					<li class="menu-divider hide-mobile"> / </li>

					<li class="side-nav hide-mobile"><a href="http://www.ticotimes.net/about">About</a></li>



					
				</ul>

			</nav>

			<img class="since1956" src="http://www.ticotimes.net/wp-content/themes/tico/img/since1956.svg" alt="San José, Costa Rica, since 1956">

			<aside class="app-social">

				<ul>

					<li class="twitter"><a href="https://twitter.com/TheTicoTimes" title="The Tico Times on Twitter" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/twitter.svg" alt="Twitter"></a></li>

					<li class="facebook"><a href="https://www.facebook.com/TicoTimes" title="The Tico Times on Facebook" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/facebook.svg" alt="Facebook"></a></li>

					<li class="instagram"><a href="http://instagram.com/theticotimes" title="The Tico Times on Instagram" target="_blank"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/instagram.svg" alt="Instagram"></a></li>

					<li class="newsletter"><a href="http://www.ticotimes.net/newsletter" title="Subscribe to our newsletter"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/newsletter.svg" alt="Newsletter"></a></li>

				</ul>

			</aside>

		</header>

<nav class="topics">
	<ul>
		<li><a href="http://www.ticotimes.net/realestate" title="The Tico Times Real Estate">Real Estate</a></li>
		<li><a href="http://www.ticotimes.net/travel" title="The Tico Times Travel">Travel</a></li>
		<li><a href="/tags/events">Events</a></li>
		<li class="classifieds"><a href="/classifieds" title="Classifieds">Classifieds</a></li>
		<li class="selected"><a href="http://www.ticotimes.net/categories/topics/arts" title="Arts and Culture">Arts and Culture</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/business" title="Business">Business</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/crime" title="Crime">Crime</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/restaurants" title="Dining and Nightlife">Dining and Nightlife</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/environment-topics" title="Environment and Wildlife">Environment and Wildlife</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/events-topics" title="Events">Events</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/expat-living" title="Expat Living">Expat Living</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/global" title="Global">Global</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/health" title="Health">Health</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/latin-america" title="Latin America">Latin America</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/photos-and-video" title="Photos and Video">Photos and Video</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/politics" title="Politics">Politics</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/science-and-technology" title="Science and Tech">Science and Tech</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/sports" title="Sports">Sports</a></li>
		<li><a href="http://www.ticotimes.net/categories/topics/travel" title="Travel and Tourism">Travel and Tourism</a></li>
	</ul>
</nav>
<nav class="app" data-sort="date" data-link-next="http://www.ticotimes.net/page/2">
	<ul id="article-nav-items">
		
			<li class="contains-ad">
				<aside class="ad ad-nav-king" data-ad-size="[300, 250]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21" title="Arts and culture in brief: the week ahead in Costa Rica" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Arts and culture in brief: the week ahead in Costa Rica</p>
					<p class="category" itemprop="articleSection">Artists</p>
					<time class="pubdate" itemprop="datePublished" datetime="1476467629">1 hour ago</time>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/14/ban-underage-sex-adults" title="Supreme Court backs bill to ban sex with minors" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Supreme Court backs bill to ban sex with minors</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
					<time class="pubdate" itemprop="datePublished" datetime="1476436539">10 hours ago</time>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-king" data-ad-size="[300, 250]" data-ad-type="/151473792/navigation_king2"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/14/eggs-intake-nutrients-costa-rica" title="Costa Rican 'super eggs' boost daily intake of nutrients" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rican 'super eggs' boost daily intake of nutrients</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
					<time class="pubdate" itemprop="datePublished" datetime="1476435647">10 hours ago</time>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/13/manuel-antonio-mangroves-monkeys-jumping-off-waterfalls" title="Manuel Antonio: Mangroves, monkeys and jumping off waterfalls" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Manuel Antonio: Mangroves, monkeys and jumping off waterfalls</p>
					<p class="category" itemprop="articleSection">Adventure Sports</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/13/internet-rates-costa-rica" title="Telecommunications regulator proposes lifting phone, internet rate controls" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Telecommunications regulator proposes lifting phone, internet rate controls</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/13/political-renewal-needed-cant-forced" title="Political renewal is needed – but it can't be forced" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Political renewal is needed – but it can't be forced</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-bishop" data-ad-size="[300, 100]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/12/two-costa-rican-police-officers-killed-san-jose" title="Two Costa Rican police officers killed in San José" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Two Costa Rican police officers killed in San José</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/12/costa-rica-improves-healthy-life-expectancy" title="Study: Costa Rica improves healthy life expectancy" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Study: Costa Rica improves healthy life expectancy</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/12/shnit-shortfilm-festival-shows-best-short-film-production" title="Got 10 minutes? Get inspired with one of our faves from the SHNIT Shortfilm Festival" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Got 10 minutes? Get inspired with one of our faves from the SHNIT Shortfilm Festival</p>
					<p class="category" itemprop="articleSection">Arts and Culture</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/11/san-jose-streetcar-project" title="Municipality of San José revives streetcar project for the capital" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Municipality of San José revives streetcar project for the capital</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/11/kivu-lion-san-jose-zoo" title="Ministries confirm relocation orders for Kivú the lion" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Ministries confirm relocation orders for Kivú the lion</p>
					<p class="category" itemprop="articleSection">Animal welfare</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/10/marina-pez-vela" title="Marina Pez Vela sailed a rough sea to calmer waters" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Marina Pez Vela sailed a rough sea to calmer waters</p>
					<p class="category" itemprop="articleSection">Costa Rica's Greatest Places</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/10/oregon-company-wants-build-electric-cars-costa-rica" title="This Oregon company wants to build electric cars in Costa Rica" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">This Oregon company wants to build electric cars in Costa Rica</p>
					<p class="category" itemprop="articleSection">Business</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/10/reduce-recycle-remain-relevant-global-tourism" title="Op-ed: Reduce and Recycle to Remain Relevant in Global Tourism" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Op-ed: Reduce and Recycle to Remain Relevant in Global Tourism</p>
					<p class="category" itemprop="articleSection">Conservation</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/09/noe-mar-mcgonagle-makes-run-semifinals-essential-costa-rica-pro" title="Noe Mar McGonagle finishes third in Essential Costa Rica Pro" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Noe Mar McGonagle finishes third in Essential Costa Rica Pro</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/09/costa-rica-tops-russia-4-3-road-friendly" title="Costa Rica tops Russia 4-3 in road friendly" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica tops Russia 4-3 in road friendly</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/09/5-question-costa-rican-painter" title="5 question for a Costa Rican painter" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">5 question for a Costa Rican painter</p>
					<p class="category" itemprop="articleSection">Artists</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/07/migrants-costa-rica-panama" title="Costa Rica, Panama ask neighbors to help with stranded migrants" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Costa Rica, Panama ask neighbors to help with stranded migrants</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/07/costa-rica-weather-heavy-rain" title="Thursday rains cause flooding, emergencies in 23 cantons" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Thursday rains cause flooding, emergencies in 23 cantons</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
			<li class="contains-ad">
				<aside class="ad ad-nav-bishop" data-ad-size="[300, 100]" data-ad-type="/151473792/navigation_sidebar"></aside>
			</li>
			<li itemscope itemtype="http://schema.org/NewsArticle">
				<a href="http://www.ticotimes.net/2016/10/07/eduardo-li-pleads-guilty-fifa-fraud-case" title="Eduardo Li pleads guilty in FIFA fraud case" itemprop="url" rel="bookmark">
					<p class="title" itemprop="headline">Eduardo Li pleads guilty in FIFA fraud case</p>
					<p class="category" itemprop="articleSection">Costa Rica</p>
				</a>
			</li>
		
	</ul>
</nav>

		<main>
			<article id="article" itemscope itemtype="http://schema.org/NewsArticle" class="single">
	<header>

		<a href="http://www.ticotimes.net/categories/arts-2/artists" itemprop="articleSection" rel="category" class="category">Calendar</a>


		<h1 itemprop="headline">Arts and culture in brief: the week ahead in Costa Rica</h1>
		<a href="http://www.ticotimes.net/author/kstanley" rel="author" class="author">
			<address itemprop="author" class="author" itemscope itemtype="http://schema.org/Person">Katherine Stanley</address>
		</a>
		<time class="pubdate" itemprop="datePublished" datetime="2016-10-14T17:53:49+00:00" title="Friday, October 14, 2016 at 11:53am CST">1 hour ago</time>
		<link itemprop="url" href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21">
		<nav class="article">
			<ul>
				<li><a href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21#comments-99250" itemprop="discussionUrl"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/comments.svg" alt="">Comment</a></li>
				<li><a href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21#email-99250"><img src="http://www.ticotimes.net/wp-content/themes/tico/img/symbols/email.svg" alt="">Email</a></li>
				<li class="share">
					<ul class="providers">
						<li>		<iframe class="fb horizontal" title="Like this content on Facebook." src="https://www.facebook.com/plugins/like.php?appId=646954675365721&colorscheme=dark&extended_social_context=false&href=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21&layout=button_count&locale=en_US&node_type=link&sdk=joey&share=true&show_faces=false&width=150"></iframe>
		<iframe class="fb vertical" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21&width=47&locale=en_US&layout=box_count&action=like&show_faces=false&share=true&height=86&appId=646954675365721"></iframe>
</li>
						<li>		<iframe class="tw horizontal" src="https://platform.twitter.com/widgets/tweet_button.html#count=horizontal&dnt=true&id=twitter-widget-28&lang=en&size=m&text=Arts%20and%20culture%20in%20brief%3A%20the%20week%20ahead%20in%20Costa%20Rica&url=http%3A%2F%2Fticotimes.net%2F99250&counturl=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21&via=TheTicoTimes" title="Twitter Tweet Button"></iframe>
		<iframe class="tw vertical" src="https://platform.twitter.com/widgets/tweet_button.html#count=vertical&id=twitter-widget-3&lang=en&size=m&text=Arts%20and%20culture%20in%20brief%3A%20the%20week%20ahead%20in%20Costa%20Rica&url=http%3A%2F%2Fticotimes.net%2F99250&counturl=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21" title="Twitter Tweet Button"></iframe>
</li>
					</ul>
				</li>
			</ul>
		</nav>
		<form class="email-article" action="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21#email-99250" method="post">
			<h1>Send to a friend</h1>
			<label>From: <input type="text" name="email_from" class="text"></label>
			<label>To: <input type="email" name="email_to" class="text"></label>
			<input type="hidden" name="action" value="email">
			<input type="submit" class="submit" value="Send">
		</form>
	</header>
	<figure itemscope itemtype="http://schema.org/ImageObject" class="featured-image">
		<a href="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21" title="Arts and culture in brief: the week ahead in Costa Rica"><img src="http://www.ticotimes.net/wp-content/uploads/2014/10/141006oktoberfest-1000x666.jpg" width="1000"  height="666" itemprop="contentURL" alt=""></a>
		<figcaption itemprop="caption"><p>Merrymakers dressed in traditional German outfits at the 2013 Oktoberfest.</p>
<p class="caption">Robert Isenberg/The Tico Times</p></figcaption>
	</figure>
	<div class="body" itemprop="articleBody">
		<div class="body-part">
		<p><em>The Tico Times wishes everyone a happy </em>Día<em> </em>de las Culturas,<em> or Cultures Day, observed on Monday. While the traditional Limón Carnaval is not taking place this year, stay tuned for our upcoming piece with an update from the Limón community.</em></p>
<p>It&#8217;s Oktoberfest! With more than 170 beers on tap, live music, German food and much more, the <a href="https://www.facebook.com/OktoberBFCR/about/" target="_blank">party at Parque Viva</a> in Alajuela promises to be a big one. Mexican band Molotov will play at the festival on Sunday; tickets are available <a href="http://www.boleteria.cr/evento/6939" target="_blank">here</a> <strong>(Saturday, Oct. 15 – Sunday, Oct. 16).</strong></p>
<p>Also in Alajuela, Cine Foro Elysium is ready to help you gear up for Halloween: the cinema has lined up a frightfest of classic films thorughout the month, starting with &#8220;The Exorcist&#8221; tonight and &#8220;Alien&#8221; on Saturday. <a href="https://www.facebook.com/cineforoelysium" target="_blank">Check out their page</a> for the full schedule; all films at 6 p.m. <strong>(Friday, Oct. 14 – Saturday, Oct. 29).</strong></p>
<p>The gallery Despacio welcomes acclaimed Berlin-based artist Julian Charrière, whose work includes photography, installations and performance. <a href="https://www.facebook.com/events/536153759911243/" target="_blank">This week&#8217;s special reception</a>, which the artist will attend, kicks off an exhibit that will last through December 17 <strong>(reception on Thursday, Oct. 20).</strong></p>

		<div class="contact">
			Contact Katherine Stanley at <a href="mailto:kstanley@ticotimes.net">kstanley@ticotimes.net</a>
		</div>
		</div>
	</div>
	<footer>
		<meta itemprop="interactionCount" content="UserComments:0">
	</footer>
	<style type="text/css">
		#relatedcarousel{
			background-color: #EEEEEE;
		}
		#relatedcarousel .item{
		    padding: 3px 15px;
    		margin: 5px 1px;
		    color: #000;
		    text-align: center;
		}
		#relatedcarousel .item img{
			width: auto;
			height: 150px;
			text-align: center;
		}
		#relatedcarousel .item .title{
			padding:0px 25px;
		}
		#squarerelated{
			
			background-color: #079999;
			width: 173px;
		}
		#squarerelated #title-related{
			color:#fff;
			margin-left: 17px;
			font-family: Geogrotesk, sans-serif;
		}
	</style>
		<div  id="squarerelated">
			<h2 id="title-related">Recommended</h2>
		</div>
		<div id="relatedcarousel" class="owl-carousel owl-theme">
			<div class="item">
				<a href="http://www.ticotimes.net/2016/01/15/palmares-fest-live-opera-screening-and-other-happenings-around-costa-rica" title="Palmares Fest, Live Opera Screening, and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/01/Tope-9-150x150.jpg"  alt="Palmares Fest, Live Opera Screening, and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Palmares Fest, Live Opera Screening, and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2015/04/17/arts-festival-music-festival-yoga-festival-and-other-happenings-around-costa-rica" title="Arts festival, music festival, yoga festival, and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/04/140404FiaParade06-150x150.jpg"  alt="Arts festival, music festival, yoga festival, and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Arts festival, music festival, yoga festival, and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2014/11/28/christmas-cheer-oxcart-parades-and-other-happenings-around-costa-rica" title="Christmas cheer, oxcart parades, and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/11/141126calendar01-150x150.jpg"  alt="Christmas cheer, oxcart parades, and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Christmas cheer, oxcart parades, and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2014/12/12/festival-of-light-egyptian-dancers-and-other-happenings-around-costa-rica" title="Festival of Light, Egyptian dancers, and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/12/Festival-de-la-Luz-2-150x150.jpg"  alt="Festival of Light, Egyptian dancers, and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Festival of Light, Egyptian dancers, and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2014/12/19/nativity-scenes-funk-music-and-other-happenings-around-costa-rica" title="Nativity scenes, funk music, and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/12/image007-150x150.jpg"  alt="Nativity scenes, funk music, and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Nativity scenes, funk music, and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2015/09/11/patriotic-concert-childrens-day-theater-and-more-events-around-costa-rica" title="Patriotic tunes, Children's Day theater, and more events around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2015/09/Editus-150x150.jpg"  alt="Patriotic tunes, Children's Day theater, and more events around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Patriotic tunes, Children's Day theater, and more events around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2015/11/13/india-fest-san-ramon-run-and-other-happenings-around-costa-rica" title="India Fest, San Ramón run and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2015/11/thumb_IMG_4028_1024-150x150.jpg"  alt="India Fest, San Ramón run and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">India Fest, San Ramón run and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2015/12/11/dub-sounds-in-costa-rica-mad-professor-and-mad-elaine" title="Dub sounds in Costa Rica: Mad Professor and Mad Elaine" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2015/12/151211MadProfessor2-150x150.jpg"  alt="Dub sounds in Costa Rica: Mad Professor and Mad Elaine" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Dub sounds in Costa Rica: Mad Professor and Mad Elaine</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2014/01/31/super-bowlelections-and-other-happenings-around-costa-rica" title="Super Bowl/Elections and other happenings around Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2014/01/140129calendarsuperbowl-150x150.jpg"  alt="Super Bowl/Elections and other happenings around Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Super Bowl/Elections and other happenings around Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
			<div class="item">
				<a href="http://www.ticotimes.net/2016/03/25/arts-culture-brief-week-ahead-costa-rica-8" title="Arts and culture in brief: the week ahead in Costa Rica" itemprop="url" rel="bookmark">
					<img src="http://www.ticotimes.net/wp-content/uploads/2016/03/160325Britt-150x150.jpg"  alt="Arts and culture in brief: the week ahead in Costa Rica" >
					<p class="title" itemprop="headline" style="font-family: Geogrotesk, sans-serif;">Arts and culture in brief: the week ahead in Costa Rica</p>
				</a>
				<div style="clear:both"></div>
			</div>
		</div>
	<section class="comments">
		<aside class="ad ad-article-knight" data-ad-size="[[728, 180], [728, 90], [970, 90]]" data-zone="59661" data-ad-type="/151473792/inter_article"></aside>
		<aside class="ad ad-article-bishop" data-ad-size="[300, 100]" data-zone="59661" data-ad-type="/151473792/inter_article"></aside>	
		<header>
			<a name="comments-99250"><h1>Log in to comment</h1></a>
		</header>
	
		<footer>
	
	
			<div class="signup">
				<form class="providers" method="get" action="/wp-login.php">
					<input type="hidden" name="action" value="register">
					<input type="hidden" name="redirect_to" value="http://www.ticotimes.net/2016/10/14/arts-culture-brief-week-ahead-costa-rica-8-21#comments-99250">
					<button name="provider" value="facebook">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/facebook-wordmark.svg" alt="Sign in with Facebook">
					</button>
					<button name="provider" value="twitter">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/twitter.svg" alt="Sign in with Twitter">
					</button>
					<button name="provider" value="google">
						<img src="http://www.ticotimes.net/wp-content/themes/tico/img/logos/google-plus.svg" alt="Sign in with Google">
					</button>
				</form>
				<form class="signup" method="post" action="/wp-login.php?action=register">
					<h1>Or</h1>
	
					<fieldset class="fields">
						<input class="username" name="user_login" placeholder="Pick a username" required>
						<input class="email" type="email" name="user_email" placeholder="Your email" required>
					</fieldset>
					<!--
					<fieldset class="newsletter">
						<label>
							<input type="checkbox" class="newsletter" name="newsletter_signup"> Sign up for The Tico Times Newsletter
						</label>
					</fieldset>
					-->
					<input class="submit" type="submit" value="Create an account">
					<a class="login" href="http://www.ticotimes.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.ticotimes.net%2F2016%2F10%2F14%2Farts-culture-brief-week-ahead-costa-rica-8-21%23comments-99250">Login</a>
	
					<p>with The Tico Times</p>
	
					<fieldset class="marketing">
						<p>While optional, these questions help us better understand The Tico Times readership. Gracias.</p>
						<input name="marketing_residence" placeholder="Primary residence">
						<input name="marketing_age" placeholder="Age" maxlength="2" size="2">
						<input name="marketing_industry" placeholder="Industry">
					</fieldset>
				</form>
			</div>
	
	
		</footer>
	
	</section>

	<!--<div  class="newsletterarticles">
			<div><span id="cerrarnewsletter"><i class="fa fa-times"></i></span></div>
			<div class="texto">
				<img src="http://qa.ticotimes.net/wp-content/themes/tico/img/t.png" id="logo" height="50px" width="auto">
				<h5>News from Costa Rica and the region, once a day, in your inbox, wherever you are in the world.</h5>
			</div>
			<form class="formnewsarticles" action="http://nl.ticotimes.net/index.php?option=com_acymailing&ctrl=sub" method="post" >
				
				<input id="user_email" class="email" type="text" name="user[email]" value="" maxlength="100" placeholder="Enter your email address…" />
				<input class="button submit" type="submit" value="SiGN UP" name="Submit" />
				<input type="hidden" name="acyformname" value="formAcymailing1" />
				<input type="hidden" name="ctrl" value="sub"/>
				<input type="hidden" name="task" value="optin"/>
				<input type="hidden" name="redirect" value="http://www.ticotimes.net/confirm-entry"/>
				<input type="hidden" name="option" value="com_acymailing"/>
				<input type="hidden" name="visiblelists" value=""/>
				<input type="hidden" name="hiddenlists" value="7"/>
			</form>
		</div>-->
	
</article>		</main>


		<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0024/7797.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-content/plugins/ics-button/plugin/js/ics-min.js?ver=0.2'></script>
<script type='text/javascript' src='http://www.ticotimes.net/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
		<footer class="app">
			<nav>
				<ul>
					<li><a href="/about" title="About The Tico Times">About Us</a></li>
					<li><a href="/tos" title="Terms of Service">Terms of Service</a></li>
				</ul>
			</nav>
		</footer>
		<script>
			googletag.cmd.push(function() {
				var load;

				load = function() {
					if (window.tico_loadAds) {
						window.tico_loadAds();
					} else {
						setTimeout(load, 50);
					}
				};

				load();
			});
		</script>
	</body>
</html>
